gpo.zugaina.org

Search Portage & Overlays:

mate-extra/mate-indicator-applet

Applet to display information from applications in MATE panel

Screenshots

  • mate-indicator-applet-9999

    View      Download      Browse     License: GPL-3 LGPL-2.1   
    Overlay: wjn-overlay (layman)
  • mate-indicator-applet-9999

    View      Download      Browse     License: GPL-2 FDL-1.1 LGPL-2   
    Overlay: gentoo-mate (layman)
  • mate-indicator-applet-9999

    View      Download      Browse     License: GPL-2 FDL-1.1 LGPL-2   
    Overlay: mate-de-gentoo (layman)
  • mate-indicator-applet-1.22.0
    amd64 ~arm x86

    View      Download      Browse     License: GPL-2 FDL-1.1 LGPL-2   
    Overlay: gentoo (distro)
  • mate-indicator-applet-1.20.1
    ~amd64 ~arm ~x86

    View      Download      Browse     License: GPL-2 FDL-1.1 LGPL-2   
    Overlay: mate-de-gentoo (layman)
  • mate-indicator-applet-1.18.1
    ~amd64 ~arm ~x86

    View      Download      Browse     License: GPL-2 FDL-1.1 LGPL-2   
    Overlay: gentoo-mate (layman)
  • mate-indicator-applet-1.16.0
    ~amd64 ~arm ~x86
    gtk3

    View      Download      Browse     License: GPL-2 FDL-1.1 LGPL-2   
    Overlay: gentoo-mate (layman)
  • mate-indicator-applet-1.14.1-r1
    ~amd64 ~arm ~x86
    gtk3

    View      Download      Browse     License: GPL-2 FDL-1.1 LGPL-2   
    Overlay: gentoo-mate (layman)
  • mate-indicator-applet-1.12.1-r1
    amd64 ~arm x86
    gtk3

    View      Download      Browse     License: GPL-2 FDL-1.1 LGPL-2   
    Overlay: gentoo-mate (layman)

Runtime Dependencies

mate-indicator-applet-9999

mate-indicator-applet-9999

mate-indicator-applet-9999

mate-indicator-applet-1.22.0

mate-indicator-applet-1.20.1

mate-indicator-applet-1.18.1

mate-indicator-applet-1.16.0

>=mate-base/mate-panel-1.8[gtk3
      (-)
=]
!gtk3?
      ( >=dev-libs/libindicator-0.3.90:0 >=x11-libs/gtk+-2.24:2 )

gtk3?
      ( >=dev-libs/libindicator-0.3.90:3 >=x11-libs/gtk+-3.0:3 )

mate-indicator-applet-1.14.1-r1

>=mate-base/mate-panel-1.8[gtk3
      (-)
=]
!gtk3?
      ( >=dev-libs/libindicator-0.3.90:0 >=x11-libs/gtk+-2.24:2 )

gtk3?
      ( >=dev-libs/libindicator-0.3.90:3 >=x11-libs/gtk+-3.0:3 )

mate-indicator-applet-1.12.1-r1

>=mate-base/mate-panel-1.8[gtk3
      (-)
=]
!gtk3?
      ( >=dev-libs/libindicator-0.3.90:0 >=x11-libs/gtk+-2.24:2 )

gtk3?
      ( >=dev-libs/libindicator-0.3.90:3 >=x11-libs/gtk+-3.0:3 )