gpo.zugaina.org

Search Portage & Overlays:

sys-auth/pam_require

Allows you to require a special group or user to access a service

Screenshots

  • pam_require-0.7
    ~amd64 ~ia64 ~ppc ~x86

    View      Download      Browse     License: GPL-2   
    Overlay: gentoo (distro)