gpo.zugaina.org

Search Portage & Overlays:

www-plugins/yandex-browser-ffmpeg-codecs

Multi-threaded ffmpeg codecs needed for the HTML5

Screenshots

  • yandex-browser-ffmpeg-codecs-19.6.2.594
    ~amd64 ~x86
    +component-build +proprietary-codecs pulseaudio x86? ( pic ) kernel_linux

    View      Download      Browse     License: BSD   
    Overlay: yandex (layman)
  • yandex-browser-ffmpeg-codecs-19.4.2.698
    ~amd64 ~x86
    +component-build +proprietary-codecs pulseaudio x86? ( pic ) kernel_linux

    View      Download      Browse     License: BSD   
    Overlay: yandex (layman)

Runtime Dependencies

yandex-browser-ffmpeg-codecs-19.6.2.594

yandex-browser-ffmpeg-codecs-19.4.2.698