gpo.zugaina.org

Search Portage & Overlays:

dev-java/guice

A lightweight dependency injection framework for Java 5 and above

Screenshots

  • guice-4.1
    amd64 x86
    elibc_FreeBSD source elibc_FreeBSD

    View      Download      Browse     License: Apache-2.0   
    Overlay: gentoo (distro)

Runtime Dependencies

guice-4.1