gpo.zugaina.org

Search Portage & Overlays:

dev-ruby/vcard

Ruby vcard support extracted from Vpim

Screenshots

  • vcard-0.3.0
    ~amd64
    ruby_targets_ruby25 ruby_targets_ruby26 ruby_targets_ruby27 test

    View      Download      Browse     License: GPL-3   
    Overlay: gentoo (distro)
  • vcard-0.2.16
    ~amd64
    ruby_targets_ruby24 ruby_targets_ruby25 ruby_targets_ruby26 ruby_targets_ruby27 test

    View      Download      Browse     License: GPL-3   
    Overlay: gentoo (distro)

USE Flags

ruby_targets_ruby25
* This flag is undocumented *
ruby_targets_ruby26
* This flag is undocumented *
ruby_targets_ruby27
* This flag is undocumented *
test
Global: Workaround to pull in packages needed to run with FEATURES=test. Portage-2.1.2 handles this internally, so don't set it in make.conf/package.use anymore
ruby_targets_ruby24
* This flag is undocumented *